cancel
Showing results for 
Search instead for 
Did you mean: 

Unleashed Dashboard problem

roberto_constan
New Contributor III
Unleashed dashboard has never worked, it just doesnt load and always pushing me off sessions, does any one have the same problem???
12 REPLIES 12

Gracias Marco,

Mira los APs están operando bien, el tema es la gestión para soporte por la falta de acceso, el día de ayer probé apagando todos, pues apagando los puertos del switch e ir prendiendo uno a uno pero sigue estando el mismo como master pero llega un momento en que dejan de aparecer y despues el dashboard ya se corrompe.

Los tengo funcionando en otra ciudad por eso se me complica ir y reconfigurarlos que es lo que se me ocurre para restablecer la gestión web.

The online home for Texas Tech University's present faculty, staff, and students is called Raiderlink TTU. The main functions of Raiderlink are class registration at Red Raider Orientation, financial aid and scholarship viewing and acceptance, tuition payment, transcript viewing and credit transfer, and much more!  RaiderLink TTU Login Portal 

Entering the Home Depot online survey, available at survey, is one of the most well-liked methods to win a $5,000 prize. A survey sent via email following a retail purchase is one of the other methods. Moreover, there is an Alternate Method of Entry (AMOE), in which participants can mail their entries.

Home Depot Survey 

roberto_constan
New Contributor III
Hello, thanks for the reply, Ive tried with Chrome initially, but I also tried with Microsoft Edge and behavior is the same, Unleashed version is 200.2.9.13.186 and my computer is W10. 

abilash_p_r
Contributor
Hi 

Can you ssh into one of the Non Master AP and get the output of the command "get election" ?

Eg:
rkscli: get election
The local AP's ip address is 10.19.121.75, Election role is member, Fix role is NO, Debug level is ERROR, Prefer master is 00:00:00:00:00:00
mac_address ipaddress role configID station_rate free_memory mesh_enabled mesh_node mesh_node_type model version bak_version systime board_type uptime last_seen
------------------------------------------------------------------------------------------------------------------------------------------------
58:b6:33:00:1e:40 10.19.121.75 member 328 38 166572 1 0 1 T300 200.6.10.1.204 3.6.0.0.709 0 zf7752-3-29-4bss 1 day 5 hrs 14 mins 54 secs Wed Feb 28 14:14:25 2018
ec:8c:a2:2e:2d:b0 10.19.121.218 master 328 66 248228 1 0 1 R710 200.6.10.1.204 104.0.0.0.1347 479409 r710-5-30-4bss 5 days 13 hrs 16 mins 46 secs Wed Feb 28 14:14:22 2018
OK
rkscli:
Please check if it has an ip from your DHCP server, if it's IP is set statically please make sure that is not acting as Master, by logging into its CLI.

Regards,
Abilash PR.