cancel
Showing results for 
Search instead for 
Did you mean: 

Enable Smart Roam with space in name

brian_pierce_bf
New Contributor
I'm trying to enable smart roam on a zone director.  I can get to the step of ruckus(config)#wlan and can't get pass that command.  I have a space in the wlan name.  "Main Floor"  If I don't have a space in the name I'm able to enable the SmartRoam feature and change the value.  
2 REPLIES 2

michael_brado
Esteemed Contributor II
Could you incorporate underscores instead of spaces?

phillip_wong
New Contributor
If the WLAN name contains a space, put it in quotes.
Labels